キヤノンマーケティングジャパン株式会社
GUARDIANWALLシリーズ
サポート情報(GUARDIANWALL Mailセキュリティ・クラウド)
  • 投稿日時 : 2025/08/08 11:40

【サポート情報】【OS365】メール送信時のアドイン操作不能事象について

更新履歴: 2025 年 08 月 08 日 11:40 投稿
  
平素は弊社 GUARDIANWALL シリーズ Outbound Security for Microsoft 365 をご利用いただき誠にありがとうございます。
現在、当サービスをご利用の一部環境にて、アドインの操作が不能となりメールが送出できなくなる事象を確認しております。
 
該当事象について本お知らせにてご案内させていただきますので、
誠に恐縮ではございますが、以下ご一読いただけますようお願い申し上げます。
 
回避策
 

■影響範囲

Outlook on the web もしくは Outlook (New) をご利用している一部のお客様。
※弊社では一部お客様の環境でのみ発生していることを確認しております。
 

■発生事象

アドインの送信確認前画面における、各チェックボックスやボタンなどをクリックしても、反応しない場合がございます。
本事象が発生した場合、「送信」「キャンセル」ボタンのクリックも行えなくなるため、メールの送信が行えなくなります。

 

■発生原因

Microsoft 365 の不具合により発生しておりますが、詳細な発生条件は現時点で不明です。
 

■回避策

本事象が発生した場合、Outlook (アプリ、もしくはブラウザ)の再起動を実施いただくことで事象が改善する可能性がございます。