| 更新履歴: |
2025 年 |
11 月 |
14 日 |
18:00 |
投稿 |
平素は弊社 GUARDIANWALL Mail セキュリティ製品をご利用いただき誠にありがとうございます。
当サービスにおける添付ファイルダウンロードリンク化機能にて、ダウンロードサイトから発行されるワンタイムパスワードメールが、
Microsoft 365 の検疫状況によって隔離される事象を確認しております。
該当事象について本お知らせにてご案内させていただきますので、
誠に恐縮ではございますが、以下ご一読いただけますようお願い申し上げます。
■影響範囲
以下サービスをご利用されているすべてのお客様
MailConvert on Cloud(プレミアム)
MailConvert on Cloud(ベーシック)
Outbound Security for Microsoft 365
■発生事象
Microsoft 365 をご利用の受信者様環境にて、当サービスから発行されるワンタイムパスワードメールが正常に受信できない場合がございます。
■発生原因
ワンタイムパスワードメールが、Microsoft 365 にて「フィッシング詐欺」と誤判定され、検疫機能にて隔離される場合があるため。
■回避策
ソーシャル認証(「Microsoft アカウントでログイン」)にてログイン可能な場合、ソーシャル認証での認証をご利用いただくようご依頼ください。
ソーシャル認証をご利用いただけない場合、以下手順をご案内いただき、メールが受信可能かご確認いただくようご依頼ください。
※Microsoft 365 上にて隔離されたメールは、以下手順にて手動解放ができることを確認しております。
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「検疫の詳細」を開く
[メールとコラボレーション]→[検疫]から誤判定されたメールを選択し、「検疫の詳細」画面を開いてください。

メールを開放する
上部、「メールを解放する」を選択し、「メッセージに脅威がないことを報告する」にチェックをいれて、
「メッセージを解放する」を押下してください。
